3 Replies Latest reply on Apr 9, 2009 9:58 AM by Torsten Mielke

    activemq-core 5.3.0.0-fuse maven dependency snapshot

    Tranchida Giampaolo Newbie

      We switch to release 5.3.0.0-fuse.

       

      This is correct that in maven release 5.3.0.0 has a snapshot dependency (activemq-protobuf 1.0-snapshot) ?