4 Replies Latest reply on Aug 19, 2010 1:21 AM by jessica leahy

    FUSE Integration Designer does not recognize FUSE 4.2 Installation

    Thomas Letsch Newbie

      Hi,

       

      I trid to add a FUSE ESB Runtime 4.x in the FUSE Integration Designer. unfortunately it won't recognise my FUSE 4.2 Installation.

       

      What files are checked? Should that work with the new FUSE version?

       

      Thanks,

      Thomas