0 Replies Latest reply on May 10, 2010 9:56 AM by Ashwin Karpe

    Support for Drools 5.x in FUSE 4.2.x

    Ashwin Karpe Newbie

      Hi,

       

      In FUSE 4.2.x, there is a dependency on Drools 4.x in the POM files.

       

      Is it possible to upgrade this to FUSE 5.x without side-effects and is there a plan for doing this at the moment.

       

      Cheers,

       

      Ashwin...