0 Replies Latest reply on May 20, 2010 1:06 PM by basheeruddin

    While installing Fuse Message Broker seeing error strings: '/lib/libc.so.6'

    basheeruddin Newbie

      While installing Fuse Message Broker seeing Error strings: '/lib/libc.so.6': No such file

      but the broker seems to to come up properly. This is CentOS 64-bit and we are using the bin/linux-64 to launch the broker and we are able to send and receive message without issues .. Do we have to be worried about this one?

       

      We are using silent installation with the latest downloaded ls

      <fuse-XXX- 5.3.1-01-00-unix.bin> -i silent

       

      Edited by: basheeruddin on May 20, 2010 5:04 PM