1 Reply Latest reply on Jul 31, 2011 7:30 AM by Claus Ibsen

    Support for Red Hat Enterprise Linux 6

    Ton Swieb Newbie

      On the following URL, http://fusesource.com/downloads/platforms-supported/, I can read that Fuse ESB is only supported up to Red Hat Enterprise Linux 5.

       

      If have the following questions about that:

      Are there any issues with running Fuse ESB on Red Hat Enterpise Linux 6?

      Is support for RHEL6 planned for the near feature?

       

      Kind Regards,

       

      Ton