0 Replies Latest reply on Sep 12, 2011 2:47 AM by Fernando Ribeiro

    64-Bit Linux Wrapper Lib Missing in 4.4

    Fernando Ribeiro Newbie

      As mentioned in ESB-1384 , the lib is missing for 64-bit Linux, can you expedite a fix, or should I use a 32-bit JVM instead?