1 Reply Latest reply on Jul 8, 2012 9:39 PM by Willem Jiang

    Upgrading to Camel 2.10

    Raheem Daya Newbie

      Hi,

      Is there a set of instructions any where on the steps to upgrade Fuse ESB 7.0.0 to Camel 2.10.  I am working on a PoC and need the hbase functionality provided in the new version of Camel.  My apologies if this is a dumb questions, I don't know any better

       

      Thanks!

      Raheem