1 Reply Latest reply on Dec 5, 2013 5:29 AM by Freeman(Yue) Fang

    which bundle is missing? error information is as below

    Yan Wang Newbie

      Which bundle is missing? error information is as below

       

      missing requirement osgi.wiring.package; (osgi.wiring.package=net.sf.flatpack)

      Thanks