0 Replies Latest reply on Sep 5, 2014 6:07 AM by Bartek Kowal

    Is jbpm4.4 works with grails 2.3.6 ( spring 3.2.7, hibernate:3.6.10.7 ) ?

    Bartek Kowal Newbie

      Hi,

      Is jbpm4.4 works with grails 2.3.6 ( spring 3.2.7, hibernate:3.6.10.7 ) ?

      I updated my project from grails 1.3.7 do grails 2.3.6 and my app throw: no jBPM DB schema: no JBPM4_EXECUTION table.

      With grails 1.3.7 ( spring 3.0.5, hibernate 3.3.1) everything works fine.