0 Replies Latest reply on Sep 23, 2014 2:08 PM by Tom Zeibig

    Openssl.exe update

    Tom Zeibig Newbie

      JBOSS 5.1,   the Native package download doesn't contain the latest version of OpenSSL.  The vulnerability https://www.openssl.org/news/secadv_20140605.txt is failing security scans. Does anyone have an update for this, or a way to fix?


      Tom Z