1 Reply Latest reply on Nov 11, 2014 9:21 AM by Ondrej Zizka

    Does Windup work with Java1.4 version applications

    suneel.veluri Newbie

      Does Windup work with Java1.4 version applications? I am trying to convert an enterprise web application developed in Java 1.4 from Weblogic to Jboss4.0.