2 Replies Latest reply on Dec 18, 2014 7:01 AM by Mustafa Mizrak

    Modeshape 4 on JBoss 7 / EAP 6.3?

    Jan Petzold Newbie

      There is an EAP submodule available for Modeshape 3.8.1, however the recent version 4.0 just has it for Wildfly (which works fine). Any plans to provide a convenient subsystem kit for Modeshape 4.0/4.1 on JBoss 7 / JBoss EAP 6.3?

       

      Thanks,

       

      Jan