2 Replies Latest reply on Mar 9, 2015 11:39 PM by jamie H

    jboss6.0.0.Final security issues

    jamie H Newbie

      I would like to upgrade my JbossWeb to latest one which suppports Jboss6.0.0.Final to fix the following security issues:

       

      CVE-2013-4322

      CVE-2013-4590

       

      Could any body guide how this can be achived

      Thanks a lot!