0 Replies Latest reply on Mar 18, 2015 6:47 PM by Mike schwery

    Can't build latest jboss-eap-quickstart because of maven error

    Mike schwery Novice

      When trying to build with maven I'm getting the following error. Non-resolvable import POM: Failure to find org.jboss.bom.eap:jboss-javaee-6.0-with-tools:pom:6.2.0-build-7 in http://maven.repository.redhat.com/earlyaccess/all/ How do I resolve this problem.