2 Replies Latest reply on Apr 3, 2015 10:07 AM by Van Dillon

    RHQ 4.13.1 PostgreSQL version

    Van Dillon Newbie

      Hi,

       

      Can RHQ 4.13.1 be installed with any PostgreSQL versions higher than 9.2.x?

       

      Thanks.

       

      Van