0 Replies Latest reply on Apr 8, 2015 2:00 AM by valsaraj viswanathan

    Jersy + WildFly

    valsaraj viswanathan Master

      Hi,

       

      I want to use some jars in my application running on WildFly-8.2. The jars required are jersey-client-1.3.jar, jersey-core-1.3.jar, jersey-core-1.8.jar and added asm-3.1.jar. What is the best method to resolve this? Should I bundle these with ear or any other way to do this?

       

      Thanks!