0 Replies Latest reply on Jun 29, 2006 4:19 AM by Alberto Giantin

    EJB 1.1 on JBoss 4.0.4

    Alberto Giantin Newbie

      Hi all,
      is it possible to use ejb 1.1 with JBoss 4.x?
      I've looked in some forums and there is a much debated question saying that jaws is obsolete in JBoss 4.x.

      I will know if there are any others methods to run ejb 1.1 application with JBoss 4.x

      Thanks