1 Reply Latest reply on May 28, 2015 2:16 AM by Abhijit Humbe

    Can JBoss EAP 6.4.0.GA work well with JDK 1.8?

    leo chen Newbie

      Can anybody advise me whether JBoss EAP 6.4.0.GA work well with JDK 1.8 version? Thanks in advance.