0 Replies Latest reply on Jun 9, 2015 11:10 AM by dharmalingam S

    Jboss-7.1.1 compatability with ejbca-6.3.0

    dharmalingam S Newbie

      hi all,

       

      i have doubt with jboss; when using with ejbca.

       

      Can i use ejbca-6.3.1 and jboss_7.1.1_final in my Production environment. Is it stable? And also in some article i found that GA means only for development purpose and not for production.

       

      So please clarify me, whether i have to go Jboss- EAP versions or old community version itself.

       

      Thanks & regards,

      cooldharma06