0 Replies Latest reply on Jul 27, 2015 11:53 AM by Samuel J

    Wildfly 8.2 -  mod_jk - RHEL 7

    Samuel J Newbie

      I installed wildfly 8.2 on my RHEL 7 - 64 bit and I need to (*) use mod_jk with apache 2.4.

      Anyone knows where I could download mod_jk for RHEL 7 and apache 2.4? Google no helps!!!

      Thanks in advance.

      Samuel

       

      (*) I _have to_ use mod_jk for policy reasons