1 Reply Latest reply on Oct 26, 2015 4:27 AM by Tomaz Cerar

    TLS version in Wildfly 8.2.0 and JBoss 5

    Arkady Zelekman Newbie

      Hello,

       

      Which version of TLS is supported in Wildfly 8.2.0 ?

      Which version of TLS is supported in JBoss 5 ?


      Thank you in advance.