2 Replies Latest reply on Nov 9, 2015 2:18 AM by Wolf-Dieter Fink

    Can I update JBoss eap 6.4 to use the HttpInvoker again?

    Peter Jaxy Newbie

      Is it possible to update the JBoss eap 6.4 server to use the http invoker with jndi as you could use it with the jboss 4.2.2.ga server?

      if yes:

      What I have to do to update?

      If no:

      What can I use instead of the http invoker?