1 Reply Latest reply on Nov 10, 2015 7:02 PM by Tomohisa igarashi

    Which version of wildfly does SY support?

    Anton Hughes Master

      Hello

       

      We are currently running SY1.1 on Jboss 7.1x, and are looking to upgrade SY.

       

      Can someone tell me what is the latest stable version of wilfly that SY2 runs on?

       

      Thanks