0 Replies Latest reply on Nov 19, 2015 1:10 PM by Madava ch

    Drools 5.5.0 is compitable with JDK 1.8?

    Madava ch Newbie

      Please let me know, what are the JDK versions is compitable for Drools 5.5.0. And which versions of Drool is compitable for JDK 1.8