0 Replies Latest reply on Dec 7, 2015 6:25 PM by venkata sreekanth bhagavatula

    Installing drools eclipse plugin

    venkata sreekanth bhagavatula Newbie

      When I try to install the plugin I run into this error. Did anyone here have the same issue and how did you fix it ?

       

      L_6202.tmp.PNG