3 Replies Latest reply on Jan 6, 2016 3:39 AM by Wolfgang Mayer

    WIldfly 9.0.2 and External ActiveMQ (5.12.1) integration Issue

    Matt Madhavan Newbie

      Hello,

      I am having a hard time integrating wildfly 9.0.2 with activemq 5.12.1 running externally.

       

      I found few articles and they are for wildfly 8.0.2 or older version of activemq. None of them work for me.Can some one please share relevent steps with me ?

       

      I appreciate in advance.

       

      Thanks

      Matt