2 Replies Latest reply on Jan 29, 2016 5:56 AM by Anuradha K

    Is CVE-2015-7575 applicable to wild fly

    Anuradha K Newbie

      Hi ,

         We are using Wildfly8.2final as a web server in application. I wanted to know whether wildfly is vulnerable SLOTH attack(CVE-2015-7575). Or it depends on the jre where the application is running.

       

      Thanks and Regards

      Anu