0 Replies Latest reply on Mar 18, 2016 3:41 AM by Krupa Likhite

    infinispan 7.2.5 minimal version on websphere 8.5

    Krupa Likhite Newbie

      Hi,

      Has anyone used infinispan 7.2.5 minimal version in embedded mode on websphere 8.5? Does it work just by including minimal version's jars inside application WAR? or any other libraries /setting are required?

       

      Regards,

      Krupa