1 Reply Latest reply on Apr 28, 2016 9:44 AM by Radoslav Husar

    SO version required for JBoss Application Server 6.4.xxx

    Pietro Mozzillo Newbie

      Hi,

       

      I would like to know if jboss

       

                     "Red Hat JBoss Enterprise Application Platform - Version 6.4.1.GA"

      is compatible with

             "Red Hat Enterprise Linux Server release 6.5 (Santiago)"


      I need to know where I can find some informations about this argument.

      Thanks in advance.


      P.