5 Replies Latest reply on Jun 17, 2016 11:34 PM by karthik raj

    is rhq server 4.13.1, compatible with cassandra-driver-core-2.1.6 ??

    Vijay Kumar Newbie

      Hi,

       

      We are currently using rhq-server 4.13.1, can i upgrade the cassandra-driver-core-2.1.6  instead of cassandra-driver-core-1.0.8 ?

       

      Please let me know pros and cons of this upgrade.

       

      Thank you.

       

      Regards,

      Vijay Kumar