2 Replies Latest reply on Sep 8, 2016 9:41 AM by JORGE ANDRADE DA SILVA

    Tenho uma aplicação EAR rodando no jBoss 5.1 por necessidade terei que migrar para o Wildfly 10, como devo proceder? Desde já agradeço a ajuda de todos.

    JORGE ANDRADE DA SILVA Newbie

      Tenho uma aplicação EAR rodando no jBoss 5.1 por necessidade terei que migrar para o Wildfly 10, como devo proceder? Desde já agradeço a ajuda de todos.