0 Replies Latest reply on May 27, 2009 5:49 PM by Bruno Melloni

    JPA version supported by jBoss EAP 4.3 (same as 4.2.x)

    Bruno Melloni Newbie

      I can't seem to find which version of the JPA standard is supported by jBoss EAP 4.3.

      Anybody have the answer?