2 Replies Latest reply on Dec 6, 2016 7:43 AM by Kris Verlaenen

    jBPM 3 in JBoss Tools 4.4.1.Final

    Stefano Zaccaria Newbie

      Hello to all,

      I need the jBPM 3 (4.5.2) version in my fresh JBOSS Tools 4.4.1 installed, I try with "JBoss Tools Integration Stack 4.4.0.Final" but don't found it.

      How can run the old version?

       

      Thanks in advance

       

      Stefano