1 Reply Latest reply on May 4, 2017 1:34 AM by Manuel Blechschmidt

    How to upgrade the xnio module in wildfly 10.0

    samy omar Newbie

      How to upgrade the xnio module in wildfly 10.0 ?

      currently wildfly 10.0 installation contains xnio-nio-3.3.4.Final.jar

       

      Also Should I upgrade from branch 3.4.X or branch 3.3.X  in the Maven Repository ?