0 Replies Latest reply on Feb 24, 2017 6:19 AM by Andrei Floricel

    Arquillian Module for IBM WAS 9 / WLP 16

    Andrei Floricel Newbie

      Hi,

      is there planned an adapter for the newest version of the IBM Applicationservers: Websphere 9 and Liberty 16?

      Thanks.