2 Replies Latest reply on Feb 28, 2017 8:30 PM by John Ho

    Any potential issues with using "Netty 4.1.8.Final" in "WildFly 10.1.0.Final"

    John Ho Newbie

      "WildFly 10.1.0.Final" includes "Netty 4.0.33.Final". But I want to use the latest "Netty 4.1.8.Final". I am wondering if there are any potential issues.

      I appreciate any comments/feedback.