1 Reply Latest reply on Aug 2, 2017 10:08 AM by Fabiano Freitas

    install jsf 1.2 to JBOSS AS 7.1

    abid zaid Newbie

      Hi,

       

      We are running on JBOSS AS 7.1 that currently has 2.2 jsf mojarra. One old application requires 1.2 and I would like to know how I can add the 1.2 version while keeping also the 2.2.

       

      is that possible ?

       

      Thanks