1 Reply Latest reply on Oct 23, 2001 10:42 PM by David Jencks

    jboss 2.4.3 + EJB2.0

    Vad Newbie

      I'd like to know wether the new release (2.4.3) is fully EJB2.0 compliant, or at least wether it is compliant with respect to the fact that CMP must be abstract classes ?