1 Reply Latest reply on Nov 21, 2001 6:01 AM by Marcus Brito

    EJB 2.0 Support in 2.4.3?

    Patrick Lightbody Newbie

      I'm a little confused... I've heard CMP 2.0 support _is_ partially supported in JBoss 2.4.3, but I can't get an abstract entity bean to deploy for the life of me. Please shed some light :)