1 Reply Latest reply on Jan 12, 2018 9:09 AM by Marek Novotny

    WildFly 11 installation

    Angela Ho Newbie

      Hi,

       

      I am new to WildFly and have to setup WildFly 11 environment to deploy JEE web applications. How do i know what is the latest JRE or SDK version so that it is compatible with WildFly 11? At the same time, is there any hardening guides for WildFly 11?

       

      Appreciate kind advice.

       

      Thanks