0 Replies Latest reply on Mar 29, 2018 2:45 PM by Pari Jeevanandam

    Struts 1.x in EAP 7.1

    Pari Jeevanandam Newbie

      Hi Team

       

      Like to know whether Struts 1.x is supported in EAP 7.1, if its not supported need to know the reason behind it also.

      If Struts 1.x is not supported in EAP 7.1, what about 2.5.x and if yes, again what is the reason

      This is very urgent, any help will be also.