1 Reply Latest reply on May 1, 2018 6:08 AM by Wolfgang Mayer

    Compatibility WildFly 8.2.0 Final and OpenJDK 8

    Stephane BATAIS Newbie

      Hello

       

      I would like to know the compatibility between WildFly release 8.2.0 Final and OpenJDK release 8

       

      Thanks in advance