0 Replies Latest reply on Aug 2, 2018 3:03 AM by Sibin Raj

    httpd version 2.4.34 doesn't match version 2.4.10 used by mod_proxy_cluster.c

    Sibin Raj Newbie

      Hi

       

          I am trying to connecting Jboss EAP 6.2 and appache httpd server 2.4.34,but on the time of starting the http.exe command prompt i face

      below error.

       

      httpd version 2.4.34 doesn't match version 2.4.10 used by mod_proxy_cluster.c

       

        I have searched mod_proxy_cluster.so file for httpd version 2.4.34.But i coudn't find the exact version.Kindly help for above issue.

       

      Thanks

      S.Sibin