0 Replies Latest reply on Aug 14, 2018 11:11 PM by Sreecharan Challagundla

    Reg: JBoss EAP v7.0.9 - RHSA-2018:1247

    Sreecharan Challagundla Newbie

      Hello All,

       

      We are using JBoss EAP v7.0.9... recently i came across one vulnerability  RHSA-2018:1247, as per RH documentation it need to apply v7.1.1, am confused. Want to know whether we need to consider this Vulnerability or not... please confirm.

       

      Existing ENV : JBoss EAP v7.0.9GA , Red Hat Enterprise Linux Server release 7.5 (Maipo)

       

      Thank you