2 Replies Latest reply on Mar 13, 2019 8:57 AM by Utpal Sharma

    Is WildFly 10 supported on OpenJDK 11, if yes what all configuration need to change?

    Utpal Sharma Newbie

      I am trying to update my application JDK-8 to JDK-11 and also want to run wildfly-10.1 server on JDK-11.