3 Replies Latest reply on Feb 15, 2002 3:30 PM by zerosleep

    EJB 2.0 Compliance in JBoss 2.x or 3.x?

    zerosleep Newbie

      I'm curious as to the level of compliance to the EJB 2.0 spec in the release and/or alpha version? My company is planning on launching something in August and I want to know what open source/free servers support 2.0 completely.

      And *yuck* maybe what costly servers support 2.0. I know Pramati 3 supports it, but I haven't heard anything good (yet) about it.

      - Brian