4 Replies Latest reply on Apr 4, 2002 6:04 AM by Andreas Schouten

    ejb2.0

    Jennifer Newbie

      hi
      i'm using jboss 2.4.4, does this version from jboss support ejb2.0?
      in the faq they say YES, but when i try to deploy my cmp-bean, i get a lot of errors.
      could anyone help me?
      thanks