5 Replies Latest reply on Jan 17, 2004 10:06 AM by Juha Lindfors

    A problem about invoke ejb from servlet

    mystzhm Newbie

      Hi all
      I use jboss2.2.1 under jdk1.4.1 before ,everything is ok . But I update my jdk to jdk1.4.2 yesterday ,and I found I could't invoke my ejb components from servlet in tomcat4.1. How could I deal with this problem ? thanks!!