2 Replies Latest reply on Feb 11, 2004 4:25 AM by Wim Lambrecht ('wil')

    J2EE1.4, EJB2.1 and Jboss version x?

    Wim Lambrecht ('wil') Newbie

      I want to make use of de so called "service end-points", a new feature under version EJB2.1 in de J2EE 1.4. Which jboss version (3.2.3 ?!) do i need for this, or is this not supported (yet) ?
      PS: earlier posts speak of 'jboss 4.x' ?!

      can anyone confirm this.
      -wil-