4 Replies Latest reply on Apr 5, 2005 9:36 PM by Brian Wallis

    Does JBoss 4.0.x still support EJB1.1?

    Aaron Rustad Newbie

      I have an application that was developed to EJB1.1 specs. Does JBoss 4.0.x still support this specification. Also, is there a planned retirement of the 1.1 specs?

      Thanks!
      BCOT.